TomcatTonto


Version 1.0



System Requirements...


  •   Jakarta-tomcat 3.2.3 and later
  •   J2SDK1.4 or later
  •   DOM Parser (jaxp.jar and parser.jar included)


Set the Following...

  • java_home to your java base directory
  • tomcat_home (or) catalina_home to your tomcat base dirctory
  • Set path to tomcat_home/bin (or) catalina_home/bin

   

Copyright © 2002 Nucleus Software Exports Ltd. All rights reserved.